Be explicit if the binary was built without IPV6 support.
[darkhttpd] / .gitignore
1 darkhttpd