Be explicit if the binary was built without IPV6 support.
[darkhttpd] / .gitignore
2014-03-14 Christian HesseAdd .gitignore.